Umlaute werden verschluckt und nicht mehr angezeigt...?

 
    • onkellu said...
    • User
    • 25 Apr 2011, 09:06

    Umlaute werden verschluckt und nicht mehr angezeigt...?

    Hallo zusammen,

    seit einiger Zeit werden die Umlaute verschluckt und nicht mehr angezeigt.

    Das viel mir zuerst in den Nachrichten auf.

    Ist aber jetzt auch auf meiner Profilseite.

    Ich sehe hier in der Vorschau,daß es auch hier so ist!?

    Im Englischen ist das nicht so wichtig,aber wir brauchen unsere Umlaute,oder wollt ihr zB."Waere ja schoen,wenn das schnellstens wieder richtig funktionieren wuerde",alles von nun an so schreiben???

    Ich nicht !!!

    Wer hat auch solche Probleme.....?
    Meldet Euch...!

    Wäre ja schön,wenn das schnellstens wieder richtig funktionieren würde.

    • onkellu said...
    • User
    • 27 Apr 2011, 14:48

    hat sich erledigt....

    Eben sehe ich daß die Umlaute wieder da sind.....

    Vielen Dank für die rege Beteiligung an diesem Thread.....;-)

    • [Deleted user] said...
    • User
    • 28 Apr 2011, 15:06
    Ä Ö Ü

    Tatsächlich! Gestern ham sie bei mir auch nicht gefunzt.

    • tburny said...
    • Forum Moderator
    • 2 May 2011, 20:04
    Super! Da habe ich auch schon drauf gewartet :) Wie sähe sonst Fününününü ohne Umlaute aus :P

    Combo.fm: Combine your favourite radio stations! | My Blog | scala-lastfmapi | Cache2k - A high performance Java in-memory cache
    P.S.: Do not click here
    throw new PokemonException(); //Gotta catch 'em all
    My forum post reflects my personal opinion :)
Anonymous users may not post messages. Please log in or create an account to post in the forums.