• Shof515 a dit :...
    • Utilisateur
    • 3 jan. 2006, 0h00m

    Nice

    I was playing a game, then one of my friends message me in Xfire saying all my cache songs(363 total) plus what im listening got submited fine and also the tracks play is also working..Just wondering..anyone have a clue as to what happen again?

    • lozzd a dit :...
    • Alumni
    • 3 jan. 2006, 0h06m
    What?


    Want a fully customisable sig (like above?) CLICK HERE!
    Insert disclaimer here.
    • Shof515 a dit :...
    • Utilisateur
    • 3 jan. 2006, 0h06m
    Emm..after everything is working,i get this now:
    INFO (foo_audioscrobbler) : Submission failed: INTERVAL 1

    • lozzd a dit :...
    • Alumni
    • 3 jan. 2006, 0h08m
    Does it give you any reason as to why it failed?!


    Want a fully customisable sig (like above?) CLICK HERE!
    Insert disclaimer here.
    • Russ a dit :...
    • Alumni
    • 3 jan. 2006, 0h08m
    This is the badauth error, have you tried restarting foobar?

    • Shof515 a dit :...
    • Utilisateur
    • 3 jan. 2006, 0h13m
    it seems to be working now..but i think i lost songs when i got that error

    • Shof515 a dit :...
    • Utilisateur
    • 3 jan. 2006, 4h35m
    damn it..its back..i got INFO (foo_audioscrobbler) : Submission failed: INTERVAL 1 error again after the plugin submites 2 hours of music played...it wont connect now

Les utilisateurs anonymes ne peuvent pas poster de messages. Merci de vous connecter ou de créer un compte pour pouvoir intervenir dans les forums.