Forum » Last.fm 客户端技术支持

Last.fm太滞后了!

 
    • esunwin said...
    • User
    • 19 Apr 2011, 03:12

    Last.fm太滞后了!

    我想听无损的多会选择FOOBAR2000,可是FOOBAR2000最新版本已更新到了v1.1.6,Last.fm最新版1.5.4.27091却貌似还停留在支持0.9、0.9.4版。所以尽管本人的FOOBAR2000 v1.1.5安装有foo_audioscrobbler.dll插件,Last.fm无论如何都不能记录我用FOOBAR2000 v1.1.5听的音乐,令人兴趣顿挫,很失望。

    • esunwin said...
    • User
    • 20 Apr 2011, 02:19
    成了,安装时选择FOOBAR2000 0.9.4,虽然用的是FOOBAR2000 v1.1.5,但已可记录音乐了。只是貌似不能记录VA音乐,还有就是无损里元数据不全者也不能记录。

  • [spam]

    [spam]

    Edited by Ziomek2000 on 12 Aug 2011, 16:17
Anonymous users may not post messages. Please log in or create an account to post in the forums.