• beppex said...
    • User
    • 21 Apr 2011, 17:17

    non va

    my library does not work

  • Ciao,sono un paio di giorni che cliccando nella sezione RADIO del sito e scrivendo il gruppo o la tag di ciò che vorrei ascoltare la pagina compie un'operazone di stallo come se stesse caricando e poi ritorna la stessa identica schermata con la finestra relativa a "radio" senza l amia preferenza,come se non avessi scritto nulla precedentemente..in pratica non mi fa ascoltare la musica dal sito..cosa devo fare?
    Grazie!

    ps
    lo stesso procedimento problematico lo riscontro quando clicco l'opzione "tutto in nero":la pagina carica la mia scelta e mi si riapre,dopo aver caricato,sempre con la schermata rossa..come se non eseguisse il comando..

    Spero di avere presto una soluzine o una spiegazione.
    Grazie ancora!

    As the world decades, there's always someone that don't want to fall.
    www.lahmia.com
    www.flickr.com/photos/frametower
  • Succede anche a me: da un paio di giorni non funziona nulla.

    • condemi said...
    • User
    • 24 Apr 2011, 20:09

    nada

    non funziona + niente!!!!

    • Dzade said...
    • User
    • 24 Apr 2011, 22:19
    idem

    • [Deleted user] said...
    • User
    • 25 Apr 2011, 09:57
    idem....

    • nimo862 said...
    • User
    • 25 Apr 2011, 11:31
    Sul forum inglese c'è scritto che è un problema JavaScript noto esistente sui browser settati su una lingua diversa dall'inglese. Lo aggiusteranno solo dopo le feste di Pasqua, perchè al momento non hanno il personale a disposizione. Per ovviare al problema si può ascoltare Last.fm con il programma che si può scaricare dal sito. Il programma, a differenza dei browser, non presenta alcun problema.

    • Dzade said...
    • User
    • 26 Apr 2011, 17:23

    grazie nimo862

    grazie alle indicazioni del commento inviato da nimo862 ho provvisoriamente risolto installando lo scrobbler per windows scaricabile qui:
    http://www.lastfm.it/download

    nimo862 ha detto:
    Sul forum inglese c'è scritto che è un problema JavaScript noto esistente sui browser settati su una lingua diversa dall'inglese. Lo aggiusteranno solo dopo le feste di Pasqua, perchè al momento non hanno il personale a disposizione. Per ovviare al problema si può ascoltare Last.fm con il programma che si può scaricare dal sito. Il programma, a differenza dei browser, non presenta alcun problema.

    • Dzade said...
    • User
    • 26 Apr 2011, 21:48
    (ora comunque il player della libreria sul sito funziona di nuovo)

  • esatto,lo scrobbler del programma per winws funge e sembra abbia ripreso a funzionare anke il sito.
    Buona giornata!

    As the world decades, there's always someone that don't want to fall.
    www.lahmia.com
    www.flickr.com/photos/frametower
  • libreria non va

    mia libreria come annullata...

  • Tutto bloccato e non risultano più gli ascolti delle ultime 14 ore...

  • Anche io non ho più la libreria, non riesco neanche ad aggiungere artisti, invece che farmi salvare "l'Add" mi compare in alto a destra un punto esclamativo in rosso.
    Purtroppo non ho fatto caso da quando persiste il problema

    • Alo_90 said...
    • User
    • 17 Jul 2011, 21:35
    Sul profilo twitter dicono "The library service database is currently down for essential maintenance."

    • [Deleted user] said...
    • User
    • 15 Nov 2011, 19:32

    non funzionaaa

    non funziona nulla neanche lo scrobler

  • non funzionaa

    non funziona più su telefonino android, fino alla settimana il sito, pur se con qualche problema, funzionava.
    ora provo fare accedi e mi riprone la schermata senza fare login.

    • [Deleted user] said...
    • User
    • 25 Nov 2011, 20:42
    ancora nulla, 3 euro buttati!!!! rivoglio la mia radio funzionante

    • sdavik said...
    • User
    • 9 Jan 2012, 10:01

    non va

    non parte la radio, la libreria, i tags

  • non funziona la radio

    Non si collega proprio...

  • su un computer va, sull'altro no (radio da browser)

    ho due computer, due mac, entrambi aggiornatissimi e su uno di questi la radio sul sito funziona mentre sull'altro no, e hanno entrambi le stesse impostazioni. chiedo lumi

    nota: mi esce la scritta "Si è verificato un problema durante l'avvio della stazione. Prova di nuovo." e anche se ci riprovo, niente..

    • tokyko said...
    • User
    • 25 Mar 2012, 17:21

    2 volte su 3 non va

    2 volte su 3 non va

    • tokyko said...
    • User
    • 25 Mar 2012, 17:42

    non va 2

    [Questo commento è stato nascosto perché l'utente è nel tuo elenco di utenti da ignorare.]

    • [Deleted user] said...
    • User
    • 5 Jun 2012, 11:36

    Non va quasi niente.

    Non riesco ad aggiungere altri utenti ai miei gruppi, non riesco a passare alla home page dal mio profilo, non riesco ad aggiungere artisti alla mia libreria e non riesco a chiedere amicizie da i profili di altri utenti.

    • [Deleted user] said...
    • User
    • 5 Jun 2012, 11:53
    ...........Ah non riesco neache a iscrivermi a dei gruppi nuovi...........

    • [Deleted user] said...
    • User
    • 7 Jun 2012, 07:54
    se non mi risolvono i problemi penso che mi cancellero.

Anonymous users may not post messages. Please log in or create an account to post in the forums.